mandag den 14. januar 2013

Vedr. sikkerhedshul i Java

Java skal være installeret og aktiveret på din computer, ellers kan du ikke logge på netbank. Der er lige kommet en ny opdatering til Java, opdater via Javas hjemmeside.

DanID er kommet med en officiel udtalelse om, hvordan du skal forholde dig i forhold til de sikkerhedshuller der bliver omtalt i medierne. Du kan læse mere på www.nemid.nu.

Hvis du har deaktiveret Java, skal du selv aktivere det igen, inden du logger på din netbank.

Seneste nyt fra Lokalavisen Aarhus

Avisen.dk - Nyheder fra LO og LO-fagforbund

Avisen.dk

TV 2 - alle nyheder

Elektronik

Version2