onsdag den 16. oktober 2013

Nets advarer danskerne: I må ikke opdatere Java

08:55 16-10-2013, Nicolai Devantier, Computerworld
En ny version af Java giver alvorlige problemer for NemID. Nets anbefaler, at du ikke opdaterer Java.

Seneste nyt fra Lokalavisen Aarhus

Avisen.dk - Nyheder fra LO og LO-fagforbund

Avisen.dk

TV 2 - alle nyheder

Elektronik

Version2